iMovie をアップデートしました 互換性がiOS 11.2 以降に変更 – iMovie 2.2.5

[iOS 11.3]

iOSの iMovie をアップデートしました。

このバージョンのiMovieにはiOS 11.2が必要です
とあります。

iPhone XのSuper Retinaディスプレイに合わせてアップデート

iMovie – appstore

iMovie – Apple サポート 公式サイト
https://support.apple.com/ja-jp/imovie

スポンサーリンク

関連コンテンツ

サブコンテンツ

このページの先頭へ